ผู้เขียน หัวข้อ: ขอคำปรึกษาครับ  (อ่าน 2530 ครั้ง)

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

darkas888

  • Newbie
  • *
  • กระทู้: 3
    • อีเมล์
ขอคำปรึกษาครับ
« เมื่อ: วันที่ 9 ธันวาคม 2015, 10:50:06 »
พอดีที่บ้านทำ wifi hotspot ครับ เมื่อก่อนไม่เกิดอาการแบบนี้ครับพึ่งมาเป็นเอาตอน3เดือนที่แล้ว
ระบบผมเป็นแบบนี้ครับ
ผมใช้เน็ต 3bb 2 เส้น ทำ load balance 1 pppoe + 1 static แล้ว ออกเป็น  port5 ผ่าน mikrotik RB450G
ตอนกลางวันหลุดไม่ค่อยบ่อย ถ้ามีอาการ เราจะปิงเข้าเว็บอะไรไม่ได้เลย และผมปิงเข้าไอพี่ เกดเวย์ ของ mikrotik ก็ไม่ได้จะหลุดอยู่สักประมาณ 3-5 นาทีแล้วกลับมาเล่นต่อได้ เล่นไปบางครั้งก็ 1 ชั่วโมง บางครั้งก็ 2 กลับมาหลุดอีก ยิ่งกลางคืนคนใช้สัก 15 คนหลุดบ่อยมาก  ช่วงที่เน็ตหลุดเราสามารถ winbox ได้ ผมลองเข้าไปปิงใน Ternimal ตอนช่วงที่เน็ตกำลังหลุด เน็ตก็ยังมาที่ mikrotik ปรกติ อยู่
-ผมลองทำดูทุกทางแล้วยังหลุดอยู่ ไม่ว่าจะเอาคอมต่อสายแลนเข้ากับ mikrotik โดยตรงก็หลุดเหมือนกัน
-ลองรีคอนฟิกแล้วไม่เซท hotspot แล้วทำ PPPoe เส้นเดียว ไม่ทำ load balance มันก็ยังหลุด
รบกวนของคำปรึกษาหน่อยครับ ลองมาเกือบทุกแบบละแต่ก็ยังไม่เจอปัญหา ไม่รู้ว่า mikrotik ผมเจ๊งหรือป่าว ผมคิดว่าผมจะซื้อ mikrotik ใหม่แต่กลัวซื้อมายังแก้ไม่หาย
อีกอย่าง ตอนที่มีอาการเน็ตหลุด CPU ไม่มีอาการทำงานหนักครับเหมือนกับว่าไม่มีใครใช้เน็ต เลย
ลองเปลี่ยนอะแด็ปเตอร์แล้วก็ยังไม่หายครับ

ถึงเน็ตหลุด แต่ก็ยังเข้า winbox ได้ ทั้งๆที่ ปิง ไอพีเกดเวย์ไม่เจอ
ช่วยด้วยครับ งมอยู่หลายเดือนแล้ว ไม่รู้ตัวปันหาอยู่ที่ไหน
(ปล.ข้อความบางว่นอ้างอิงจากกระทู้ของคุณ denmobile http://www.sysnetcenter.com/board/index.php?topic=2441.0;wap2 ถ้าคุณdenmobileได้อ่านช่วยตอบด้วยนะครับว่าคุณแก้ได้รึยัง แก้ยังไงครับ)


Share via facebook

 


Users found this pages searching for: